The Zend Engine API version 220060519 which is installed, is outdated.

The Zend Engine API version 220060519 which is installed, is outdated.

I had upgrade php to 5.4 from 5.2.7 and all sites had lots of errors. So I revert back to 5.2.7 and all are fine now. But I see this in logs :

Zend Guard Loader requires Zend Engine API version 220090626.
The Zend Engine API version 220060519 which is installed, is outdated.

How can I fix this?

Thanks

Comments are closed.