Please set a correct PHP mode (mode set for php1_release should be mod-php, mod_php

Please set a correct PHP mode (mode set for php1_release should be mod-php, mod_php

hi,
I build with the command:

Code:

./build update_versions


And the system warning:

Code:

Please set a correct PHP mode (mode set for php1_release should be mod-php, mod_php or suphp)


Please help me!
thanks

Comments are closed.