php 5.4 and 5.2

php 5.4 and 5.2

Hi,
You say no support of php 5.2 with custombuild2.
But there is a solution to run php 5.4 and 5.2. I want migrate slowly but I have old application (oscommerce) that use php 5.2.

I want to use :
php1_release=5.4
php2_release=5.2

I can download the old package of php5.2 for custombuild1.2 and do a magic command ?

thank for your answer.

Comments are closed.