I need both PHP 5.2 and PHP 5.3

I need both PHP 5.2 and PHP 5.3

Hello,

I need both PHP 5.2 and PHP 5.3

For my first website I need php 5.2 and for my second website I need php 5.3
Can anyone help me?

Thank you

Comments are closed.