How to install php 5.3.10 (default) and php 5.3.2 optional

How to install php 5.3.10 (default) and php 5.3.2 optional

Hi I want to install multiple php version I mean php 5.3.10 (default) and php 5.3.2 optional.
OS FreeBSD 8.2

Does anyone can help?
Thanks

Comments are closed.